It is currently 23 May 2018, 18:02

All times are UTC+03:00




Post new topic  Reply to topic  [ 6 posts ] 
Author Message
PostPosted: 06 Dec 2017, 20:11 
Offline

Joined: 30 Nov 2017, 18:26
Posts: 27
Car: Alfa Romeo 166
Salut,

Detin o Alfa Romeo 166 2.4 JTD si am o mica problema in momentul in care aprind faza scurta se aprind si proiectoarele de ceata fata+spate Iar pozitiile nu merg...

Aveti idee care ar putea fi cauza?

Multumesc!


Top
   
PostPosted: 07 Dec 2017, 19:44 
Offline

Joined: 07 Jun 2016, 22:25
Posts: 347
Car: Alfa Romeo 166 2.0TS
Location: Constanta
Acum nu stiu daca la tine mergeau bine inainte si problema a aparut deaodata sau ai cumparat masina cu aceste probleme.
Cineva mai priceput la electrica poate da sfaturi mai bune .

In mod normal nu trebuie sa aiba legatura , cand se aprinde faza scurta proiectoarele se aprind doar daca se apasa primul buton de sub butonul rosiu pentru avarii ,iar ceata dupa spate se aprinde cand se apasa al doilea buton de sub avarii .
Din cate tin minte la mine se aprind odata cu faza scurta doar daca uit butoanele pentru ceata apasate. La tine exista posibilitatea sa se fi umblat pe la instalatia electrica daca se aprind doar impreuna si butoanele pentru ceata nu reactioneaza ,daca nu, au probleme si butoanele in sine si sau blocat pe deschis,oricum au un bec in dreptul fiecarui buton de ceata ,nu stiu daca becul este stins sau aprins .

La mine cand nu mergeau cum trebuie becurile dupa portbagaj au fost de vina firele din burduful de cauciuc care iese de sub luneta si duce in portbagaj ,dupa ce am facut legaturile nu mergea pozitia dreapta dupa portbagaj , ca sa remediez problema a trebuit sa schimb calculatorul de lumini ,cutia verde de langa tabloul de sigurante de sub volan.
Iar cand nu mergeau bine pozitile dupa fata ,a trebuit sa scot becurile si sa imping o tablita din soclu ca sa facă atingere bine.


Top
   
PostPosted: 08 Dec 2017, 20:10 
Offline

Joined: 30 Nov 2017, 18:26
Posts: 27
Car: Alfa Romeo 166
Multumesc pentru raspuns. Momentan o sa le las asa. Ma voi apuca de remedieri dupa sarbatori. Becurile de la ceata din bord sunt stinse si chiar daca actionez butoanele nu reactioneaza nicium ceata...


Top
   
PostPosted: 08 Dec 2017, 22:56 
Offline
User avatar

Joined: 04 Nov 2010, 21:14
Posts: 380
Car: 166 2.4jtd 136cp++
Location: Tulcea
probabil a intrat apa in cutiuta cu releele de la proiectoare si faza scurta de sub capota, in partea dreapta, in lateral ai o cutiuta langa aripa. Sigur e ceva de acolo. Ori firele care intra in ea se ating. Eu de acolo am avut probleme cu claxonul, a trebuit sa fac circuit pe exterior.


Top
   
PostPosted: 28 Apr 2018, 07:56 
Offline

Joined: 30 Nov 2017, 18:26
Posts: 27
Car: Alfa Romeo 166
Am rezolvat problema. Am desfacut capacul la cutia cu relee si am descoperit o improvizatie. A fost scos releul original si a fost adaugata o mufa de alt tip de releu cu 4 fire 2 duceau catre proiectoarele de ceata iar celelalte 2 duceau catre releul de la faza scurta. Am ramas socat cand am vazut ce era acolo...

Multumesc tuturor alfistilor care mi-au dat sfaturi :D


Top
   
PostPosted: 29 Apr 2018, 08:56 
Offline
User avatar

Joined: 29 Jul 2005, 16:13
Posts: 5451
Car: 156 - The Red Hawk
Location: Deutschland :)
Bine ca ai rezolvat! Congrats!

_________________
"The Red Hawk" - Alfa 156 1.9JTD 115CP
Alfa 147 2.0TS Selespeed
Fiat Punto 1.9 JTD 8v


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 6 posts ] 

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited