It is currently 30 May 2020, 10:40

All times are UTC+03:00




Post new topic  Reply to topic  [ 250 posts ]  Go to page Previous 16 7 8 9 10
Author Message
 Post subject: Re: Probleme cu forumul?
PostPosted: 18 Aug 2016, 10:03 
Offline
User avatar

Joined: 08 Dec 2013, 09:24
Posts: 1473
Car: 156 seconda serie
Location: Buzau/Bucuresti
Vezi ca s-a mutat topicul in noua arie dedicate Giuliei, poate din cauza asta iti facea probleme.

_________________
La Veloce Vita: Olio Acqua Benzina & Veloce

It`s an Alfa Romeo thing, you wouldn`t understand.

AYRTON SENNA SEMPRE


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 25 Feb 2019, 17:10 
Offline
User avatar

Joined: 29 Oct 2008, 12:44
Posts: 5327
Location: Brasov... oarecum.
Bai domnilor, eu nu mai primesc notificarile pentru noi postari. Nici pentru topicuri noi dar nici pentru cele vechi. Am bifata casuta sa primesc notificarile.
Putin ajutor mi-as dori? Multam fain.

_________________
147 1.9 Mjet 16V


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 25 Feb 2019, 18:27 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 14345
Car: GTV/Spider916
Location: Bucuresti
Stiu ca vorbeau zilele trecute Paul cu Ness sa identifice si rezolve problema. Tot de la Nes stiu ca forumul sufera niste modificari de infrastructura lately, motiv pentru care functioneaza cu intermitente (si e posibil ca unele servicii conexe - gen trimiterea de mailuri) sa nu mai functioneze.

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 25 Feb 2019, 19:05 
Offline
User avatar

Joined: 06 Feb 2010, 13:57
Posts: 6460
Car: Alfa Romeo 147
Location: Bucharest
@yux, ai verificat in folderul spam? Eu primesc notificarile... este ciudat faptul ca tu nu le primesti.

_________________
Every road is great and never too long when you drive an Alfa Romeo

Alfa Romeo 159 Distinctive Elegante Blu Aurora | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Q2 Rosso Pastello | B 937 DKR
Ex: Alfa Romeo 159 1.9 JTDm Distinctive High Blu Oltremare | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Nero Pastello | B 937 DKR
Ex: Alfa Romeo 147 Facelift 1.6 TS Nero Metalico | B 08 DKR
Ex: Alfa Romeo 147 1.6 TS Nero | B 147 DKR
Ex: Alfa Romeo 147 1.6 TS Azzurro Gabbiano | B 08 DKR


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 26 Feb 2019, 00:38 
Offline
User avatar

Joined: 29 Oct 2008, 12:44
Posts: 5327
Location: Brasov... oarecum.
Nu e nimic in spam.

_________________
147 1.9 Mjet 16V


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 26 Feb 2019, 11:34 
Offline
User avatar

Joined: 06 Feb 2010, 13:57
Posts: 6460
Car: Alfa Romeo 147
Location: Bucharest
Am efectuat unele modificari, va rog sa ma anuntati daca totul este ok acum cu notificarile.

Multumesc!

_________________
Every road is great and never too long when you drive an Alfa Romeo

Alfa Romeo 159 Distinctive Elegante Blu Aurora | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Q2 Rosso Pastello | B 937 DKR
Ex: Alfa Romeo 159 1.9 JTDm Distinctive High Blu Oltremare | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Nero Pastello | B 937 DKR
Ex: Alfa Romeo 147 Facelift 1.6 TS Nero Metalico | B 08 DKR
Ex: Alfa Romeo 147 1.6 TS Nero | B 147 DKR
Ex: Alfa Romeo 147 1.6 TS Azzurro Gabbiano | B 08 DKR


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 26 Feb 2019, 16:39 
Offline
User avatar

Joined: 29 Oct 2008, 12:44
Posts: 5327
Location: Brasov... oarecum.
Am inceput sa primesc. Multam fain.

_________________
147 1.9 Mjet 16V


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 25 Jun 2019, 16:38 
Offline
User avatar

Joined: 04 Dec 2008, 00:23
Posts: 2731
Location: Bucuresti
Rog verificare de ce nu pot fi atasate pozele.
Si eu si 82sas avem probleme.
Poze salvate in telefon, aceiasi dimensiune, acelasi format, unele merg, unele nu, am constatat ca cele care nu pot fi incarcate merg doar daca le pui primele.

_________________
V E R O C U O R E S P O R T I V O


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 28 Jun 2019, 22:54 
Offline
User avatar

Joined: 04 May 2012, 22:59
Posts: 1849
Car: Alfa Romeo GT jtd
Location: Braila
din 3 poze vad doar una...daca este una nu vad nimic....

_________________
No job,No money,No woman,No car = No problem
alfa romeo gt 1.9 jtdm
ex. alfa romeo gt jtd,150 cp
ex.alfa romeo 145 1.9 jtd
ex. audi 100 2.0 D
ex.bmw 520i
ex.lancia prisma 1.9 TD
ex.olcit


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 29 Jun 2019, 10:19 
Online
User avatar

Joined: 10 Oct 2008, 20:12
Posts: 3555
Car: Alfa Romeo 156
Location: 47.1528378,27.588692
bluecar Quote:
din 3 poze vad doar una...daca este una nu vad nimic....
Si mie imi apar doar unele fotografii, insa cu un refresh se rezolva.

_________________
Alfa Romeo 156 2.0 TS
EX: Alfa Romeo 156 2.0 TS
Redline it once a day, keeps the mechanic away 8)


Top
   
 Post subject: Probleme cu forumul?
PostPosted: 30 Jun 2019, 08:50 
Offline
User avatar

Joined: 06 Feb 2010, 13:57
Posts: 6460
Car: Alfa Romeo 147
Location: Bucharest
Salut, am sesizat si eu problema, iar aseară am avut timp sa fac ceva in acest sens.
Teoretic acum trebuie sa funcționeze ok, in caz contrar va rog sa postați pe acest topic.

Mulțumesc


Sent from my iPhone using Tapatalk

_________________
Every road is great and never too long when you drive an Alfa Romeo

Alfa Romeo 159 Distinctive Elegante Blu Aurora | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Q2 Rosso Pastello | B 937 DKR
Ex: Alfa Romeo 159 1.9 JTDm Distinctive High Blu Oltremare | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Nero Pastello | B 937 DKR
Ex: Alfa Romeo 147 Facelift 1.6 TS Nero Metalico | B 08 DKR
Ex: Alfa Romeo 147 1.6 TS Nero | B 147 DKR
Ex: Alfa Romeo 147 1.6 TS Azzurro Gabbiano | B 08 DKR


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 30 Jun 2019, 19:40 
Offline
User avatar

Joined: 08 Dec 2013, 09:24
Posts: 1473
Car: 156 seconda serie
Location: Buzau/Bucuresti
Eu mai am probleme cu afisarea avatarului, cateodata isi revine dupa un refresh.

Ex:


Attachments:
avatar.jpg
avatar.jpg [ 10.05 KiB | Viewed 2749 times ]

_________________
La Veloce Vita: Olio Acqua Benzina & Veloce

It`s an Alfa Romeo thing, you wouldn`t understand.

AYRTON SENNA SEMPRE
Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Jul 2019, 02:20 
Offline
User avatar

Joined: 29 Oct 2008, 12:44
Posts: 5327
Location: Brasov... oarecum.
Nesquick nu stiu ce ai facut bre, dar eu nu mai primesc notificarile.
Iar la capitolul poze si avatare aveam probleme doar pe telefon, acum s-au mutat si pe calc.

_________________
147 1.9 Mjet 16V


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Jul 2019, 09:56 
Offline
User avatar

Joined: 06 Feb 2010, 13:57
Posts: 6460
Car: Alfa Romeo 147
Location: Bucharest
Salut, trebuiesc efectuate unele actualizari asupra aplicatiei de forum ( phpbb + tapatalk ).Sper sa am timp saptamana aceasta.

_________________
Every road is great and never too long when you drive an Alfa Romeo

Alfa Romeo 159 Distinctive Elegante Blu Aurora | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Q2 Rosso Pastello | B 937 DKR
Ex: Alfa Romeo 159 1.9 JTDm Distinctive High Blu Oltremare | B 939 DKR
Ex: Alfa Romeo GT 1.9 JTDm Nero Pastello | B 937 DKR
Ex: Alfa Romeo 147 Facelift 1.6 TS Nero Metalico | B 08 DKR
Ex: Alfa Romeo 147 1.6 TS Nero | B 147 DKR
Ex: Alfa Romeo 147 1.6 TS Azzurro Gabbiano | B 08 DKR


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 20 Jul 2019, 12:04 
Offline

Joined: 07 Jun 2016, 22:25
Posts: 605
Car: Alfa Romeo 166 2.0TS
Location: Constanta
Se pare că stickul 3g de la Digi și un laptop cu Windows 7 nu se împacă bine cu forumurile, in sensul că după ce scriu și dau submit ,merge in gol vreo 5 minute și da eroare după acea , până săptămâna trecută mergea ,chiar daca nu din prima ,dar din 2-3 încercări mergea odată.
După telefon și calculatorul de acasă merge bine.


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 23 Oct 2019, 20:07 
Offline

Joined: 07 Jun 2016, 22:25
Posts: 605
Car: Alfa Romeo 166 2.0TS
Location: Constanta
iuli78 Quote:
Se pare că stickul 3g de la Digi și un laptop cu Windows 7 nu se împacă bine cu forumurile, in sensul că după ce scriu și dau submit ,merge in gol vreo 5 minute și da eroare după acea , până săptămâna trecută mergea ,chiar daca nu din prima ,dar din 2-3 încercări mergea odată.
După telefon și calculatorul de acasă merge bine.

Intre timp sa rezolvat, odata cu trecerea sezonului estival si instalarea Windows-ului 10 pe un ssd ,acum merge bine.


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 27 Apr 2020, 18:07 
Offline
User avatar

Joined: 16 Sep 2012, 13:02
Posts: 435
Car: Alfa 156 1.8 ts
Location: Oradea/Ialomita
Se lucrează în perioada asta la forum? Nu imi merge forumul pe mobil decât pe tapatalk. Eu folosesc androidul. Nu imi deschide varianta pt mobil în format desktop.

Trimis de pe al meu SM-J415FN folosind Tapatalk



Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 27 Apr 2020, 18:14 
Offline
User avatar

Joined: 04 Jun 2009, 11:18
Posts: 7261
Car: GTV 916 2.0 TS
Location: Bucuresti
Nici eu nu folosesc tapatalk dar imi merge. Nu cred sa fie de la telefon, desi eu am iphone ...
Poate internetul sa cauzeze problema ...


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 27 Apr 2020, 19:08 
Offline
User avatar

Joined: 16 Sep 2012, 13:02
Posts: 435
Car: Alfa 156 1.8 ts
Location: Oradea/Ialomita
Nu stiu ce sa zic, situația e identică fie de pe wireless, fie de pe datele mobile. Când accesez din Google "alfaclub.ro", nu îmi deschide site-ul, ci îmi apare mesajul "dorești să descarci fișierul?". Am dat descărcare, dar nu il deschide, îmi spune că nu poate fi accesat. Văd că nici nu il pot șterge din Downloads. Am crezut inițial că e softul telefonului, am făcut update la cea mai recentă variantă, dar tot degeaba.

Nu de alta, dar nu prea mă împac cu tapatalk.

L.e: acum văd că fisierele au extensia .php (viewforum.php , index.php)




Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 27 Apr 2020, 20:37 
Offline
User avatar

Joined: 13 May 2006, 10:56
Posts: 1869
Location: Bucuresti
E de la 5ge. Arunca telefonul. Cumpara acatiste.

_________________
Alfa GT, 2.0 JTS, 166 CP
ex Alfa 156 SW 1,9 JTD 110 CP
ex Alfa 147, 1.6 TS, 105 CP


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 27 Apr 2020, 20:53 
Offline
User avatar

Joined: 16 Sep 2012, 13:02
Posts: 435
Car: Alfa 156 1.8 ts
Location: Oradea/Ialomita
Mă bag și pe lumânări?

Trimis de pe al meu SM-J415FN folosind Tapatalk



Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 27 Apr 2020, 23:57 
Offline

Joined: 21 Aug 2008, 16:35
Posts: 2830
Location: Rosiorii de Vede/Bucuresti
Mustafa Quote:
Se lucrează în perioada asta la forum? Nu imi merge forumul pe mobil decât pe tapatalk. Eu folosesc androidul. Nu imi deschide varianta pt mobil în format desktop.

Trimis de pe al meu SM-J415FN folosind Tapatalk
Sterge cache-ul eu asa am rezolvat acum o luna, nu am tapatalk.

_________________
Alfa Romeo 147 1.6ts


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 28 Apr 2020, 00:02 
Offline
User avatar

Joined: 29 Oct 2008, 12:44
Posts: 5327
Location: Brasov... oarecum.
Am patit fix acelasi lucru acum vreo saptamana. A doua zi a mers.
Am dat vina pe SRI...

_________________
147 1.9 Mjet 16V


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 28 Apr 2020, 00:26 
Offline
User avatar

Joined: 04 Jun 2009, 11:18
Posts: 7261
Car: GTV 916 2.0 TS
Location: Bucuresti
E mai simplu de atat, dati vina pe Ness :lol:


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 28 Apr 2020, 05:33 
Offline
User avatar

Joined: 30 Jul 2013, 21:02
Posts: 583
Car: ARGiulietta
Location: Iasi / Gallia
yux_mm Quote:
Am patit fix acelasi lucru acum vreo saptamana. A doua zi a mers.
Idem, tot atunci.

_________________
2014 Alfa Romeo Giulietta 1.4 MultiAir 170hp Blu Anodizzato, Brembo+Pack Sport http://www.alfaclub.ro/forum/viewtopic.php?f=63&t=22145
2008 Fiat Panda2 1.1 54hp
2013 Fiat Panda3 1.2 69hp
Am avut:
2010 Ford Ka2 1.2 69cp


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 250 posts ]  Go to page Previous 16 7 8 9 10

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited