It is currently 19 Dec 2018, 15:20

All times are UTC+03:00




Post new topic  Reply to topic  [ 226 posts ]  Go to page Previous 16 7 8 9 10 Next
Author Message
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Sep 2014, 00:15 
Offline
User avatar

Joined: 19 May 2008, 23:49
Posts: 6881
Car: 156GTA/159 2.4 TI
Location: Bucuresti
Dany_andrei e cumva groopy85? Sau a vandut masina?

_________________
Service/Diagnoza/Piese
contact: 0756044202

------------------------------
Alfa Romeo 166 3.2 v6 24v TI
Alfa Romeo 156 GTA 3.2 v6 24v
Alfa Romeo 159 2.4 JTDm 20v TI
ex:Alfa Romeo Brera 2.4 JTDm 20v
ex:Alfa Romeo 159 2.4 JTDm 20v
ex:Alfa Romeo 159 2.4 JTDm 20v TI
ex:Alfa Romeo 156 2.4 mJTD 20v TI
ex:Alfa Romeo 166 2.4 mJTD 20v Sportronic
ex:Alfa Romeo 166 2.4 JTD 10v


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Sep 2014, 00:18 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 13707
Car: GTV/Spider916
Location: Bucuresti
A vandut masina, groopy e noul proprietar.

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 08 Sep 2014, 12:00 
Offline
User avatar

Joined: 23 Jun 2008, 21:11
Posts: 525
Location: Bucuresti
@ miu:

nu primesc notificari pe mail cand primesc mp-uri pe forum.

_________________
Code:
                         \./
                        (o o)
--------------------oOOo-(_)-oOOo--------------------
EX: Alfa Romeo 147, 1.6 TS, 105CP
EX: Alfa Romeo 147, 1.6 TS, 120CP


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 12 Sep 2014, 10:31 
Offline
User avatar

Joined: 11 Feb 2006, 13:33
Posts: 1052
Location: Tirgoviste
Nici eu nu mai primesc notificări pe mail cînd primesc mesaje private pe forum.

_________________
Ex: 156 mk 2, 2.0 JTS, gri metalizat, DB 18 LEK
Actual: 159 JTDm


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 15 Dec 2014, 21:23 
Offline

Joined: 29 Nov 2009, 11:10
Posts: 1549
Este nevoie de aprobare de la un moderator pentru postarea mesajelor de tip "up" pe aria "publicitate" ?


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 15 Dec 2014, 22:22 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 13707
Car: GTV/Spider916
Location: Bucuresti
Nu, de ce?


Sent from my Alfa Romeo

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 15 Dec 2014, 22:24 
Offline

Joined: 29 Nov 2009, 11:10
Posts: 1549
Primesc acest mesaj când încerc sa postez un "up" pe anunțul meu.


This message has been submitted successfully, but it will need to be approved by a moderator before it is publicly viewable. You will be notified when your post has been approved


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 17 Dec 2014, 11:20 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 13707
Car: GTV/Spider916
Location: Bucuresti
Nu-mi explic ce s-a intamplat, dar sper sa fi corectat. Sa ma anunti te rog daca se intampla in continuare.
Merci!

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 17 Dec 2014, 11:30 
Offline

Joined: 29 Nov 2009, 11:10
Posts: 1549
Se pare ca a fost aprobata de alfa146, mi-a trimis și mp, te anunț la următorul "up" dacă mai primesc același mesaj.
Merci și eu.


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 17 Dec 2014, 11:32 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 13707
Car: GTV/Spider916
Location: Bucuresti
Am observat, dar nu asta e ideea. Nu am convenit inca ca posturile de la publicitate sa necesite aprobarea moderatorului.

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 17 Dec 2014, 11:33 
Offline

Joined: 29 Nov 2009, 11:10
Posts: 1549
A, ok atunci, voi anunță aici dacă mai întâmpin alte probleme, în ceea ce ma privește.
Merci.


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 28 Dec 2014, 18:59 
Offline
User avatar

Joined: 08 Dec 2013, 09:24
Posts: 1383
Car: 156 seconda serie
Location: Buzau/Bucuresti
E vreo incompatibilitate cu Chrome-ul? De vreo saptamana ma loghez, incerc sa postez/dau PM si ma delogheaza, practic imi cere sa ma loghez la nesfarsit. Am sters cookies, history, totul - din pacate nu a rezolvat nimic.

De pe IE 11 nu e nici o problema (acelasi calculator, acelasi provider)

_________________
La Veloce Vita: Olio Acqua Benzina & Veloce

It`s an Alfa Romeo thing, you wouldn`t understand.

AYRTON SENNA SEMPRE


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 28 Dec 2014, 20:17 
Offline
User avatar

Joined: 28 Oct 2012, 15:57
Posts: 2757
Car: Giulia Veloce
Location: Bucuresti
cu siguranta e de la browserul tau, eu ma loghez cu chrome si merge super

_________________
Am avut:
1. GT 1.9 JTDM http://www.alfaclub.ro/forum/viewtopic.php?f=18&t=25735
2. Giulietta 1.4 Mair 170 CP http://www.alfaclub.ro/forum/viewtopic.php?f=63&t=23381
3. Giulietta QV http://alfaclub.ro/forum/viewtopic.php?f=63&t=24393
4. 159 TBi ti 250 CP http://alfaclub.ro/forum/viewtopic.php?f=23&t=22223
5. Giulietta 1.4 Mair 170 CP http://alfaclub.ro/forum/viewtopic.php?f=63&t=22292
6. 159 2.4 JTDM 200 CP
7. 159 TBi 200 CP

Auto Rulate Leasing
http://www.alfaclub.ro/forum/viewtopic.php?f=46&t=22421


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 29 Dec 2014, 01:37 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 13707
Car: GTV/Spider916
Location: Bucuresti
Asa cum zice si DanS, e ceva local cu browserul tau. Incearca Firefox, era mai demult o gluma referitoare la IE, parafrazand, ideea era ca singurul lucru la care e bun este ca poti sa descarci FF :)

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 29 Dec 2014, 02:56 
Offline
User avatar

Joined: 13 Jun 2011, 23:21
Posts: 488
Car: AR MiTo 1.4 TB 155
Location: Timisoara
Si eu am problema respectiva la chorme. Am decis sa folosesc IE. Cred ca e ceva local totuși.


Sent from my iPhone using Tapatalk

_________________
2010 Alfa Romeo MiTo 1.4 TB 155
ex: 2007 Alfa Romeo 159 1.9 jtdm 16v Q-tronic
ex: 2004 Audi A6 2.5 TDI Multitronic


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 29 Dec 2014, 11:22 
Offline
User avatar

Joined: 06 Feb 2010, 13:57
Posts: 6005
Car: Alfa Romeo 147
Location: Bucharest
este o problema la browserul/computerul vostru.

Am testat acum forumul pe urmatoarele browsere si totul pare sa fie ok. Din pacate nu am internet explorer, dar din cate am inteles pe IE este ok.

Safari 7.1.2
Chrome 39.0.2171.95 (64-bit)
Firefox 34.0
Opera 26.0

_________________
Every road is great and never too long when you drive an Alfa Romeo

Alfa Romeo GT 1.9 JTDm Q2 Rosso Pastello | B 937 DKR
Ex: Alfa Romeo GT 1.9 JTDm Nero Pastello | B 937 DKR
Ex: Alfa Romeo 147 Facelift 1.6 TS Nero Metalico | B 08 DKR
Ex: Alfa Romeo 147 1.6 TS Nero | B 147 DKR
Ex: Alfa Romeo 147 1.6 TS Azzurro Gabbiano | B 08 DKR


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 29 Dec 2014, 17:17 
Offline
User avatar

Joined: 13 Feb 2013, 03:34
Posts: 382
Car: 147 1.6 120CP
Location: Bucuresti
Confirm si eu. Nu sunt probleme pe:
Firefox 34.0
Chrome Versiunea 39.0.2171.95 m (32 - bit)

In plus, am testat si pe Chromium (am Mandriva Linux @work) si nu sunt probleme.

_________________
Buburuza (147/1,6/120 CP): http://alfaclub.ro/forum/viewtopic.php?f=16&t=20575


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 22 May 2015, 21:44 
Offline
User avatar

Joined: 13 May 2006, 10:56
Posts: 1743
Location: Bucuresti
Exista ceva probleme cu forumul?
La mine arata ciudat cateodata.
Acum imi afiseaza avatarul,acum nu.
Pagina care apare cand apas "post reply" arata altfel ca ieri, de exemplu.
Observ ca nu mai am nici drept de moderare.

_________________
Alfa GT, 2.0 JTS, 166 CP
ex Alfa 156 SW 1,9 JTD 110 CP
ex Alfa 147, 1.6 TS, 105 CP


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 22 May 2015, 21:50 
Offline
User avatar

Joined: 22 Sep 2008, 14:45
Posts: 2000
Car: AR 159 1,9 JTDM 16V
Location: Haibach-DE
dcmilitaru Quote:
Exista ceva probleme cu forumul?
La mine arata ciudat cateodata.
Acum imi afiseaza avatarul,acum nu.
Pagina care apare cand apas "post reply" arata altfel ca ieri, de exemplu.
Observ ca nu mai am nici drept de moderare.
Nici eu nu iti vad avatarul ! Ciudat insa, numai al tau !

_________________
“Nothing can keep me away from the love of God”-Ayrton Senna Da Silva


Alfa 159 SW 1;9 JTDM 16v 150+ ps
Alfa 156 SW 1,9 JTD 8v 140 ps
Alfa 146 1,7 16v Boxer 129 ps


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 23 May 2015, 00:08 
Offline
User avatar

Joined: 04 Jun 2009, 11:18
Posts: 6783
Car: No Alfa :(
Location: Bucuresti
Esti posedat Cipe :lol:
Mergem maine sa scoatem dracii din tine ...


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Jun 2015, 17:35 
Offline
User avatar

Joined: 13 May 2006, 10:56
Posts: 1743
Location: Bucuresti
Tot eu... Acum nu vad header-ul. Vad doar count-down timer-ul


Attachments:
Untitled1.jpg
Untitled1.jpg [ 49.54 KiB | Viewed 1716 times ]
Untitled.jpg
Untitled.jpg [ 55.78 KiB | Viewed 1716 times ]

_________________
Alfa GT, 2.0 JTS, 166 CP
ex Alfa 156 SW 1,9 JTD 110 CP
ex Alfa 147, 1.6 TS, 105 CP


Last edited by dcmilitaru on 02 Jun 2015, 17:41, edited 1 time in total.
Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Jun 2015, 17:40 
Offline
User avatar

Joined: 05 Jan 2006, 21:31
Posts: 13707
Car: GTV/Spider916
Location: Bucuresti
shift+refresh pentru header
si reupload picture pentru avatar
:peace:

_________________
Image
--------------------------------------------------
Alfa Romeo Spider 916 2.0TS
Alfa Romeo GTV 916 2.0TS
ex: Alfa Romeo MiTo 1.4TB
ex: Alfa Romeo Spider 939 2.4JTDm
ex: Alfa Romeo Brera 2.4JTDm
ex: Alfa Romeo Spider 916 2.0TS
ex: Alfa Romeo GT 1.9mJTD
ex: Alfa Romeo 147 1.6TS


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Jun 2015, 18:33 
Offline
User avatar

Joined: 13 Feb 2013, 03:34
Posts: 382
Car: 147 1.6 120CP
Location: Bucuresti
Ctrl + F5 pentru header pe Mozilla. :peace:

_________________
Buburuza (147/1,6/120 CP): http://alfaclub.ro/forum/viewtopic.php?f=16&t=20575


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 02 Jun 2015, 19:55 
Offline
User avatar

Joined: 29 Oct 2008, 12:44
Posts: 4795
Location: brasov
Sau doar F5.

Cipriane, daca te incalzeste cu ceva, cateodata nici eu nu iti vad avatarul. Altfel, stiu si eu, poate tre sa mai treci si tu pe la biserica, o spovedanie, un plocon, o festanie... :lol:

_________________
147 1.9 Mjet 16V


Top
   
 Post subject: Re: Probleme cu forumul?
PostPosted: 18 Aug 2016, 08:48 
Offline
User avatar

Joined: 09 Nov 2010, 08:59
Posts: 2138
Location: Bucuresti
Salut.
Cand vreau sa intru pe topicul Alfa ROmeo Giulia, imi spune ca nu am cerut permisiunea sa intru pe acest topic.
Care e treaba?

_________________
Giulietta my2017 2.0 JTDM-2, 175 CP
Ex: Giulietta 2.0 JTDM-2, 170 CP
Ex: FURIA ALBA, AR 159 JTDM, 210 CP


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 226 posts ]  Go to page Previous 16 7 8 9 10 Next

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited