It is currently 30 May 2020, 11:12

All times are UTC+03:00




Post new topic  Reply to topic  [ 12 posts ] 
Author Message
PostPosted: 03 Dec 2007, 02:20 
Offline
User avatar

Joined: 01 Aug 2007, 09:07
Posts: 191
Location: Tecuci
Salut tuturor,
:( Am observat ieri ca masina tremura cand mergeam constant la cca.2000ture, cam in orice treapta.Uneori imi 'fura' pedala ca si cum as lua eu piciorul de pe acceleratie.M-am gandit ca poate fi din aprindere (si cred ca am avut dreptate).Pentru cei care nu stiu, am un 156, 1.8ts din 2002.Am desfacut suportul cu cele 4 bobine de inductie si cand l-am ridicat, ce credeti? :shock: Acele locasuri cilindrice in care vin bujiile erau pe jumatate pline cu ulei din motor, iar fisele si deasemeni bujiile scufundate in ulei.Inca nu stiu ce se intampla si de unde poate fi.Am curatat tot uleiul de acolo, am completat, si am mers normal; apoi am verificat, si acele locasuri erau uscate.Pana aici totul ok.Apoi m-am urcat iar la volan si am mers turat (5000-6000ture) si cand am oprit, am gasit iar fisele si locasurile bujiilor umede de ulei.Un mecanic mi-a zis ca poate fi garnitura de la capacul motorului; am cumparat-o (vreo 40euro) si urmeaza sa o schimb saptamana asta.Totusi nu cred ca poate fi numai acea garnitura de vina......e ulei si undeva peste capac, iar daca scuipa numai pe la garnitura nu avea ce cauta ulei acolo sus.... :?:
Masina inca merge in suturi pe la 2000ture.M-am uitat atent la bobinele de inductie si par a avea o fisura, pe fiecare din ele, cam in acelasi loc.
Va rog sa-mi spuneti: =Ce credeti despre acel ulei care inunda partea exterioara (superioara) a bujiilor si fisele acestora? Pe unde ar putea iesi?
=Ce credeti despre mersul zgaltait la 2000ture? Pot fi acele fisuri din bobinele de inductie de vina? Au cum sa se fisureze bobinele de inductie, toate in acelasi loc?
Va multumesc anticipat!


Top
   
PostPosted: 03 Dec 2007, 02:27 
Offline
User avatar

Joined: 01 Aug 2007, 09:07
Posts: 191
Location: Tecuci
Si la mine e prezent acel zgomot de 'diesel', nu numai la pornire ci si cand e motorul cald.Chiar cand merg mai mult, se accentueaza.La prima pornire dimineata nu se aude nimic, merge superb, iar apoi la pornirile din timpul zilei se aude chiar tare.Banuiesc ca e acel variator defect.Acum vreau sa va intreb daca din cauza acelui variator defect, poate aparea mersul zgaltait in jurul turatiei de 2000rpm?


Top
   
 Post subject:
PostPosted: 03 Dec 2007, 09:22 
Offline
User avatar

Joined: 29 Jul 2005, 16:13
Posts: 5510
Car: 156 - The Red Hawk
Location: Deutschland :)
Nu e de la variator. De la altceva e.

_________________
"The Red Hawk" - Alfa 156 1.9JTD 115CP
Alfa 147 2.0TS Selespeed
Fiat Punto 1.9 JTD 8v


Top
   
 Post subject:
PostPosted: 03 Dec 2007, 17:44 
Offline
User avatar

Joined: 25 Sep 2006, 22:24
Posts: 83
Location: Bucuresti
Danteo, tot 1.8 ts am, tot aceleasi probleme le am........TREMURA. dar doar cat e motoru' rece.
Intr-adevar aveam ceva ulei pe la 1 bujie, le-am schimbat pe toate insa.........tot tremura pana se incalzeste (adica pana pe la 70 de grade apa in motor)
Eu de 2 luni m-am cam resemnat *verificari peste verificari, don' Mirica "tace", nu-mi ramane decat sa sper ca odata cu trecerea iernii nu o sa mai faca, daca nu, las figurile, o vand si-mi iau Logan :ban:

_________________
ALFA ROMEO Team


Top
   
 Post subject:
PostPosted: 03 Dec 2007, 18:32 
Offline
User avatar

Joined: 10 Nov 2006, 12:44
Posts: 1212
Car: '04 147 1,6 TI
Location: Villach
Verificati injectoarele. Eventual un curatat nu ar strica.

_________________
ex. Alfa 156 1.8 TS
ex. Alfa 147 1.9 JTD
ex. Alfa Spider 3.0 V6
Alfa 147 1.6 TI


Top
   
PostPosted: 04 Dec 2007, 09:40 
Offline

Joined: 21 Aug 2007, 13:53
Posts: 5
[quote="danteo23"]"Un mecanic mi-a zis ca poate fi garnitura de la capacul motorului; am cumparat-o (vreo 40euro) si urmeaza sa o schimb saptamana asta"
Intr-adevar uleiul gasit la bujii se datoreaza garniturii de capac culbutori datorita imbatranirii acesteia,iar vis-a-vis de cealalta problema incearca sa cureti bine clapeta de acceleratie.
Bafta!


Top
   
 Post subject:
PostPosted: 04 Dec 2007, 16:23 
Offline
User avatar

Joined: 29 Jul 2005, 16:13
Posts: 5510
Car: 156 - The Red Hawk
Location: Deutschland :)
Nu uita sa pui niste silicon la colturile capacului axelor cu came. Au prostul obicei sa se scurga uleiul pe la colturi fix in... distributie.

Alex.

_________________
"The Red Hawk" - Alfa 156 1.9JTD 115CP
Alfa 147 2.0TS Selespeed
Fiat Punto 1.9 JTD 8v


Top
   
 Post subject: Am schimbat garnitura!
PostPosted: 08 Dec 2007, 00:13 
Offline
User avatar

Joined: 01 Aug 2007, 09:07
Posts: 191
Location: Tecuci
Am shimbat garnitura despre care va vorbeam (de la capacul culbutorilor) si intr-adevar am rezolvat problema cu uleiul din cilindrul bujiilor.Am mers cu ea vreo 200km, am turat-o la greu (5000-6000 ture) si nici picatura de ulei.PROBLEMA REZOLVATA!
Acum faza cu tremuratul, cred ca e din aprindere, de pe la bobinele de inductie.La mine tremura tot timpul , nu numai cand e rece, dar in jurul valorii de 2000ture; atat.In rest merge rotund.Dupa ce o sa fac o curatare amanuntita a injectoarelor (unul cate unul pe banc) si a clapetei de acceleratie, ma voi opri la APRINDERE.Cred ca acolo-i buba.
Sper sa descopar ce se poate face si sa va fiu folositor tuturor macar cu sfaturi.Pana la urma...........iubim Alfele astea, nu?


Top
   
 Post subject:
PostPosted: 10 Dec 2007, 20:34 
Offline
User avatar

Joined: 25 Sep 2006, 22:24
Posts: 83
Location: Bucuresti
le iubim dar............nu cand tremura :cry:

_________________
ALFA ROMEO Team


Top
   
 Post subject:
PostPosted: 15 Jan 2008, 09:48 
Offline
User avatar

Joined: 25 Nov 2007, 17:59
Posts: 70
Location: Bucuresti
Bai fratilor,cautam un raspuns pentru problema mea si am dat de mesajele voastre.Iata cum e la mine:cand e rece motorul si ii dau cheie,tremura masina ca si cum nar mai vrea sa stea la relanti,stiu ca ar trebui sa stea un pic turata insa a mea nu sta constant si sa scada dupa ci variaza intre 800 si 1100 si cam dupa 1 minut doua isi revine daca stau cu ea pe loc insa daca plec merge in suturi de ma facut prima oara sa pun avariile ca intrau altii in mine.Ar mai fi un lucru:acu ceva timp am completat uleiul si mia cam scapat mana nefiind atent si in mod sigur iam pus mai mult decat trebuia(cam un litru).Oare de acolo sa fie problema?Alex ai ceva idei?

_________________
Crys
147 1.6 16v 105 cp


Top
   
 Post subject:
PostPosted: 15 Jan 2008, 09:50 
Offline
User avatar

Joined: 25 Nov 2007, 17:59
Posts: 70
Location: Bucuresti
aaaa am uitat:147,105 cp 1.6 16v sa se stie despre ce masina e vorba

_________________
Crys
147 1.6 16v 105 cp


Top
   
PostPosted: 22 May 2020, 12:24 
Offline

Joined: 11 Oct 2019, 09:30
Posts: 5
Car: Renault Laguna I 1.9
Salut!

Am intampinat si eu problema asta la Giulietta mea. Vreau sa incerc sa schimb eu acasa garnitura, dar nu stiu exact cum. Puteti sa-mi dati oare niste recomandari pentru cum sa incep? (As vrea foarte mult sa fac eu asta macar, dupa 6 ani de inginerie pentru ca pana acum doar la motocicleta am lucrat putin si nu m-as ierta daca n-as incerca)

Am cautat pe net, dar majoritatea videoclipurilor sunt pentru motoare mai simple, nu cu injectie directa si am observat ca forma capacului e mai ciudata la 1750 TBI. Garnitura de la capul chiulasei include si garniturile pentru locasul bujiilor, sau se achizitioneaza separat?
Attachment:
1750.PNG
1750.PNG [ 1.37 MiB | Viewed 129 times ]
P.S.: Daca stie cineva de unde pot face rost de un service manual, as fi recunoscator :D


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 12 posts ] 

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 7 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited