Asociatia Alfa Club Romania
https://www.alfaclub.ro/forum/

Problema clima Mito
https://www.alfaclub.ro/forum/viewtopic.php?f=21&t=27676
Page 1 of 1

Author:  mymito [ 10 Jun 2019, 15:41 ]
Post subject:  Problema clima Mito

Hei !
In primul rand felicitari pt Alfa Fest😬 v-am admirat masinile sambata in parcarea hotelului Transilvania, am trecut si eu cu a mea pe acolo insa mi-a fost putin rusine sa vin sa β€œ ma bag in vorba” πŸ˜„
Poate la fest-urile de anii viitori voi participa si eu.
Pana atunci va scriu pentru un sfat, o parere deoarece am fost in 4-5 serviceuri pana in prezent si nimeni nu a reusit sa descopere problema masinutei mele.
Am fost plecata in Turcia cu ea, cu clima pornita, totul ok, la plecarea inapoi din parcarea hotelului am pornit clima sa se raceasca masina pana pun bagajele, ventilatorul fiind la treapta maxima.
In momentul in care m-am urcat din nou in masina sa plec, ventilatorul a scazut din senin cam la jumatate desi pe panou, grafic imi afisa maximul.
Acum indiferent cat dau pe plus sau minus.. merge extrem de incet si incet.. adica la maxim jumatate din cat ar trebui sa mearga.
Am fost la diverse service-uri si mi-au fost inlocuite si probate urmatoarele piese:
- rezistenta de treapta
- ventilatorul habitaclu
- panou comanda clima
- motoase inchis/deschis aer
Din pacate problema persista si toata lumea ridica din umeri.
Singura problema sesizata e ca pe firul de comanda care intra in ventilator si rezistenta de treapta vin doar 6V in loc de 12V. De aici a pornit si ideea de inlocuire a panoului de clima, care nu a schimbat cu nimic situatia.
Help please ca se apropie vara πŸ˜‚πŸ˜‚πŸ˜‚

Page 1 of 1 All times are UTC+03:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/