It is currently 16 Oct 2018, 05:13

All times are UTC+03:00




Post new topic  Reply to topic  [ 2 posts ] 
Author Message
PostPosted: 17 May 2018, 02:33 
Offline

Joined: 17 May 2018, 01:44
Posts: 2
Car: Alfa romeo 159 TI
Salut, sunt nou pe forum si sper ca aici sa gasesc rezolvarea problemei pe care o am cu ac-ul!
Totul functionea normal la treapta 1 de ventilatie, daca maresc treapta la 2 sau mai sus compresorul mai functioneaza circa 5-10secunde si se opreste. Eroare MultiEcuScan B1810- electric fan control. Compresorul este schimbat in urma cu un an jumate cu unul nou, agent are in instalatie. Am schimbat si rezistorul de la ventilatia din interior l-am schimbat si pe cel de la ventilatorul de la radiatoare si aceasi problema.
Ultima solutie...climatronic defect.
Astept parerile voastre!


Attachments:
Screenshot_20180517-002815_Gallery.jpg
Screenshot_20180517-002815_Gallery.jpg [ 1.04 MiB | Viewed 283 times ]
20180428-163255.jpg
20180428-163255.jpg [ 1.77 MiB | Viewed 283 times ]
468646846.jpg
468646846.jpg [ 83.35 KiB | Viewed 283 times ]
Top
   
PostPosted: 03 Jun 2018, 20:50 
Offline

Joined: 17 May 2018, 01:44
Posts: 2
Car: Alfa romeo 159 TI
Problema rezolvata prin inlocuirea unitatii de climatronic!

Trimis de pe al meu SM-G955F folosind Tapatalk



Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 2 posts ] 

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited