It is currently 19 Feb 2019, 14:46

All times are UTC+03:00




Post new topic  Reply to topic  [ 10 posts ] 
Author Message
PostPosted: 11 Feb 2019, 23:47 
Offline

Joined: 02 Aug 2018, 22:41
Posts: 14
Car: ALFA 159
Salut!
La masina mea , motorizare 1.9 jtdm, de ceva vreme ma confrunt cu o situatie forte enervanta, poate a mai patit cineva si ma puteti ajuta.
Aleator, motorul isi schimba mersul (zgomotul), masina nu da nici un fel de eroare, dupa care tot in mers isi da drumul si se aude normal.
eu o percep ca o turbina blocata, ceva pe aer sou pe injectie. masina are egr, dpf si swirl off.
A mers mult timp bine si de ceva vreme imi face asta...mentionez ca atunci cand se intampla fenomenul se tureaza, dar pe decelerare pe loc scade incet turatia nu cum ar fi normal si motorul se aude urat si tremura.
are cineva idee ce se petre, o fi geometria, mai precizez ca acul turbo bar functioneaza normal cand se intampla fenomenul sau ceva pe injectie?
In restul timpului motorul functioneaza normal, iar ca si aparitie a fenomenului se intampla o data la cateva zile, mers prin oras si afara si isi revine singura dupa 5 10 min de mers asa urat, si am impresia ca se supraincinge ceva ca miroase cam a ulei/cauciuc incins...
Va multumesc si sper sa poata cineva sa ma jute cu ceva sfaturi.


Top
   
PostPosted: 12 Feb 2019, 00:25 
Offline
User avatar

Joined: 30 Oct 2013, 20:33
Posts: 224
Car: 159
Location: Bucuresti
Sigur a fost eliminat DPF-ul si din soft? Din ce descrii tu, pare ca masina incearca sa faca regenerare.
Cam cat de des se intampla, o data la cati kilometri?

_________________
Alfa Romeo 159 SW '06 1.9 JTDm
Ex: Alfa Romeo 156 '02 JTS Selespeed
Ex: Fiat Punto '97 - 1.1 - "Fortosul"


Top
   
PostPosted: 12 Feb 2019, 00:32 
Offline

Joined: 02 Aug 2018, 22:41
Posts: 14
Car: ALFA 159
M-am gandit si eu la asta dar nu este cauza...masina a mers ok mult timp pana sa faca si dpful era anulat...
in plus daca o opresc si o pornesc face tot asa,...masina pe multiecuscan nu a mai facut regenerari de 24000km de cand il are scos...


Attachments:
dpf.jpg
dpf.jpg [ 338.61 KiB | Viewed 191 times ]
Top
   
PostPosted: 12 Feb 2019, 07:58 
Offline
User avatar

Joined: 04 May 2012, 22:59
Posts: 1631
Car: Alfa Romeo GT jtd
Location: Braila
scoate pe rand cate o mufa la injectoare......mai ales la 3...

_________________
No job,No money,No woman,No car = No problem
alfa romeo gt 1.9 jtdm
ex. alfa romeo gt jtd,150 cp
ex.alfa romeo 145 1.9 jtd
ex. audi 100 2.0 D
ex.bmw 520i
ex.lancia prisma 1.9 TD
ex.olcit


Top
   
PostPosted: 12 Feb 2019, 10:29 
Offline

Joined: 02 Aug 2018, 22:41
Posts: 14
Car: ALFA 159
De ce zici asta?... Si de ce 3...de unde stii?...am vrut sa fac asta dar nu am putut sa scot mufele... O sa incerc... La asta m.am gandit si eu.... Ce poate sa se intample... Sa ramana blocat?? Ms!


Top
   
PostPosted: 12 Feb 2019, 11:14 
Offline
User avatar

Joined: 04 May 2012, 22:59
Posts: 1631
Car: Alfa Romeo GT jtd
Location: Braila
ionuty Quote:
De ce zici asta?... Si de ce 3...de unde stii?...am vrut sa fac asta dar nu am putut sa scot mufele... O sa incerc... La asta m.am gandit si eu.... Ce poate sa se intample... Sa ramana blocat?? Ms!
la 1.9 16v,de obicei(este o boala a lor)mufa de la injectorul 3 nu mai face contact bine.sigur ca poate fi si una dintre celelalte...
daca totul este bine poti schimba si filtrul de motorina....acum iarna daca se merge cu rezervorul aproape gol,din cauza condensului poate ajunge ceva apa in sistemul de injectie,
acum nu te gandi la kg...o cantitate infima daca intra constant ii poate da un mers neregulat,poti face si o verificare a injectoarelor..
este o parere personala....

_________________
No job,No money,No woman,No car = No problem
alfa romeo gt 1.9 jtdm
ex. alfa romeo gt jtd,150 cp
ex.alfa romeo 145 1.9 jtd
ex. audi 100 2.0 D
ex.bmw 520i
ex.lancia prisma 1.9 TD
ex.olcit


Top
   
PostPosted: 12 Feb 2019, 11:23 
Offline

Joined: 02 Aug 2018, 22:41
Posts: 14
Car: ALFA 159
filtrul de motorina l-am schimbat...ideea este ca pe valori injectoare la inj 3 am o corectie de 3 si ceva si la inj 4 ceva mai mare (pana in 3),inj 1 si 2 au 0,5 ...de asta am ramas surprins...acum am citit de problema cu mufa de la injectorul 3...mufele au fost schimbate de mine cu unele de opel dar au ceva vreme ...dar am sa verific...
Ce ma enerveaza e ca masina asta nu da nici un fel de eroare sau o da foarte greu...daca scot mufa de la maf da eroare dupa mai multi km nu imediat...
o sa verific mufele si revin cu raspuns...ms pt sfat!


Last edited by ionuty on 12 Feb 2019, 11:29, edited 1 time in total.

Top
   
PostPosted: 12 Feb 2019, 11:29 
Offline
User avatar

Joined: 04 May 2012, 22:59
Posts: 1631
Car: Alfa Romeo GT jtd
Location: Braila
din ce stiu eu peste o corectie de +/- 1,ar trebui verificate injectoarele.bine ar fi direct pe banc...

_________________
No job,No money,No woman,No car = No problem
alfa romeo gt 1.9 jtdm
ex. alfa romeo gt jtd,150 cp
ex.alfa romeo 145 1.9 jtd
ex. audi 100 2.0 D
ex.bmw 520i
ex.lancia prisma 1.9 TD
ex.olcit


Top
   
PostPosted: 12 Feb 2019, 11:32 
Offline

Joined: 02 Aug 2018, 22:41
Posts: 14
Car: ALFA 159
da....nu cred ca e cazul de injectoare, masina merge perfect si o apuca asa dintr-o data ...pornirea la rece e f ok...motorul merge lin...e posibil sa fie din mufa...daca nu o sa rezolv o sa incerc sa le schimb, prima data 3 si 4... insa nu stiu daca este de injectoare acel mers urat... o sa scot mufa si o sa incerc sa fac si un filmulet cand o sa mai faca..ms de sfat!


Top
   
PostPosted: 12 Feb 2019, 14:35 
Offline

Joined: 02 Aug 2018, 22:41
Posts: 14
Car: ALFA 159
Dupa discutia cu colegul Bluecar revin cu date noi:
-scoatere mufe injectoare (care erau ok) curatat cu spray contact , verificare contacte si fixare.
- pornire motor , scoatere mufa injector 3 in mers, mers neregulat la scoatere mufa, ok la fixare.
dupa asta check engine, hill holder si vdc error in bord. ok.
Scanat cu multiecuscan, surpriza:
erorile de maf provocate de mine zilele trecute de scoaterea mufei acestuia.
eroarea de injector provocata de scoaterea mufei acestuia.
P010F - eroarea fatala care imi provoaca limp mode (asta cred ca e mersul neregulat/infundat al motorului cand intra in avarie).
ma poate ajuta ineva cu remedierea ei?
Am atasat si valorile la injectoare care zic eu ca sunt ok.


Attachments:
IMG_20190212_131304.jpg
IMG_20190212_131304.jpg [ 1.81 MiB | Viewed 103 times ]
IMG_20190212_131330.jpg
IMG_20190212_131330.jpg [ 2.57 MiB | Viewed 103 times ]
IMG_20190212_131427.jpg
IMG_20190212_131427.jpg [ 7.28 MiB | Viewed 103 times ]
Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 10 posts ] 

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited