It is currently 26 May 2020, 20:27

All times are UTC+03:00




Post new topic  Reply to topic  [ 3 posts ] 
Author Message
PostPosted: 06 Apr 2020, 02:14 
Offline

Joined: 31 Mar 2012, 22:07
Posts: 69
Car: Alfa Romeo 156/9
Location: Crailsheim
Salut alfisti :wave:

Am urmatoarele probleme cu o alfa 159 1.9 jtdm de 150 cp. Motorul porneste, apara martorul check engine, totul funcționează normal, motorul trage. Indata ce motorul se încălzește, in cazul in care opresc motorul si repornesc, turatiile nu vor trece de 3000. Am dat jos egr-ul si l-am curățat respectiv verificat, sonda lambda am înlocuit-o chiar azi. Cand motorul nu este in sarcina, imi indică presiunea in turbo la prima linie.
Aveti un sfat ce as mai putea verifica? :scratch:


Attachments:
20200406_011227.jpg
20200406_011227.jpg [ 3.96 MiB | Viewed 339 times ]
Top
   
PostPosted: 06 Apr 2020, 21:55 
Offline

Joined: 17 Jun 2019, 14:04
Posts: 22
Car: FIAT Croma 1.9 JTDm
Location: București
Cred ca ai ceva probleme cu admisia(swirl flaps, solenoid) și probabil pana detectează din nou problema masina funcționează bine.
Repet doar cred


Top
   
PostPosted: 06 Apr 2020, 21:59 
Offline

Joined: 17 Jun 2019, 14:04
Posts: 22
Car: FIAT Croma 1.9 JTDm
Location: București
Posibil si senzorul de supraalimentare (map) de la turbo situat pe galeria de admisie.


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 3 posts ] 

All times are UTC+03:00


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited