It is currently 19 Dec 2018, 11:18

All times are UTC+03:00




Post new topic  Reply to topic  [ 11 posts ] 
Author Message
PostPosted: 15 Oct 2016, 19:54 
Offline

Joined: 02 Sep 2016, 15:41
Posts: 14
Car: Alfa Romeo 156
Location: Bucuresti
Salutari! Problema se manifesta astfel: dau comanda pentru actionare stergatoare doar o tura si se opreste la jumatate; trebuie sa mai actionez de doua ori pentru a ajunge la capat. Pe intermitent nu merge si foarte greu pe viteza 1. Pe viteza 2 merge perfect. Stergatoarele le-am schimbat de curand, insa problema exista si cu cele vechi, doar ca nu asa de rau (probabil ca cele noi fac contact mai bine si opun o rezistenta mai mare). Daca ridic stergatoarele, sa mearga in gol, totul merge perfect. Are cineva idee ce trebuie schimbat si cu ce costuri. Multumesc.


Top
   
PostPosted: 15 Oct 2016, 20:16 
Offline
User avatar

Joined: 10 Oct 2008, 20:12
Posts: 3316
Car: Alfa Romeo 156
Location: 47.1528378,27.588692
Sunt doua lucruri ce tin de ele: maneta sau motorasul cu ansamblul. N-ai spus daca ai senzor de ploaie. Si ala are rolul sau in a actiona sau nu stergatoarele.

_________________
Alfa Romeo 156 2.0 TS
EX: Alfa Romeo 156 2.0 TS
Redline once a day, keeps the mechanic away 8)


Top
   
PostPosted: 15 Oct 2016, 20:24 
Offline

Joined: 02 Sep 2016, 15:41
Posts: 14
Car: Alfa Romeo 156
Location: Bucuresti
Nu am senzor si maneta pare a fi ok din moment ce in gol se executa comenzile. Se poate comanda indivdual ceva din anasmblu sau doar la pachet cu motorasul? Ma gandesc sa nu fie o rotita tocita sau altceva minor defect.


Top
   
PostPosted: 15 Oct 2016, 21:21 
Offline
User avatar

Joined: 10 Oct 2008, 20:12
Posts: 3316
Car: Alfa Romeo 156
Location: 47.1528378,27.588692
Sistemul nou vine complet din cate stiu, dar poți lua din dezmembrări, insa sa ai grija ca tijele sa nu fie slăbite si evident, motorul sa funcționeze. Rotite are prin interior, dar eu n-am desfăcut niciodată motorul.


Attachments:
IMG_20161015_212352.jpg
IMG_20161015_212352.jpg [ 144.62 KiB | Viewed 1502 times ]
IMG_20161015_211940.jpg
IMG_20161015_211940.jpg [ 169.55 KiB | Viewed 1502 times ]
IMG_20161015_211924.jpg
IMG_20161015_211924.jpg [ 199.29 KiB | Viewed 1502 times ]

_________________
Alfa Romeo 156 2.0 TS
EX: Alfa Romeo 156 2.0 TS
Redline once a day, keeps the mechanic away 8)
Top
   
PostPosted: 16 Oct 2016, 13:30 
Offline

Joined: 05 Nov 2012, 17:15
Posts: 134
Car: 156 1.9jtdm 16v
Location: Constanta
Daca ai nevoie de mecanism te pot ajuta eu cu unul

_________________
Ex 1.9jtd
Ex 1.9jtd sw

CT 91 RXA
1.9jtdM


Top
   
PostPosted: 07 Dec 2016, 10:00 
Offline

Joined: 02 Sep 2016, 15:41
Posts: 14
Car: Alfa Romeo 156
Location: Bucuresti
Am desfăcut capacul de sub parbriz și apoi am curățat contactele din cutia rotunda, dar se pare ca problema ar fi la motoraș. Am comandat unul nou.


Top
   
PostPosted: 07 Dec 2016, 10:49 
Offline
User avatar

Joined: 28 Mar 2015, 17:18
Posts: 210
Car: 147 1.6TS 88KW
Location: Bucuresti
de ce te arunci la unul nou? iti dau eu unul moca perfect functional...doar ca va trebui sa te chinui sa il demontezi de pe ansamblul acela metalic;eu nu am reusit :(

_________________
Alfa Romeo 147 1.6 16V 88kW


Top
   
PostPosted: 07 Dec 2016, 11:02 
Offline
User avatar

Joined: 25 Apr 2013, 11:06
Posts: 133
Car: Alfa 156
Location: Iasi
Am si eu o problema cu stergatoarele.
Merg bine pana in momentul in care se opresc aleatoriu undeva pe parbriz. Trebuie sa actionez maneta si sa schimb nivelul de temporizare ca sa revina unde ar trebui.
Mentionez ca am stergatoare automate dar nu imi face numai pe Auto.

Daca rezolvi problema (pare similara), te rog sa postezi :)

_________________
Learn the rules then break some of them!


Top
   
PostPosted: 10 Dec 2016, 17:12 
Offline

Joined: 02 Sep 2016, 15:41
Posts: 14
Car: Alfa Romeo 156
Location: Bucuresti
Am schimbat motorasul cu tot cu cutii relee + contacte. Merge acum :) Nu am gasit problema celui vechi. Il pot dona, daca cineva vrea sa-l repare sau pentru piese de schimb.


Top
   
PostPosted: 24 Feb 2017, 16:36 
Offline

Joined: 08 Jan 2016, 18:15
Posts: 44
Car: Alfa Romeo 147 JTD
Salutare,
Am si eu o problema cu stergatoarele.
Ieri ultima actiune facuta cu masina a fost sa o spal apoi am lasat.o in parcare. Azi cand am vrut sa plec cu ea nu mai mergeau stergatoarele.
Am fost la un service si mi.a verificat sigurantele si acestea sunt bune.
Ce sa fac acum, sa verific motorasul sau sa il schimb direct ca poate s.a dus.
Sau sa fie maneta?
Multumesc.


Top
   
PostPosted: 22 Sep 2017, 21:58 
Offline

Joined: 23 Apr 2017, 20:55
Posts: 21
Car: ALFA ROMEO 156 FL
Location: Craiova
si eu am o problema la 156 facelift din 2004 . merge numai pe treapta de jos de tot ( cea mai mare) iar cand incerc sa le opresc nu se aseaza la locul lor raman pe la mijlocul parbrizului. cand dau drumu din nou isi face cursa complet dar ca sa le opresc jos cum e normal trb sa fiu atent cand se duc ele inspre capota. pe celelalte trepte nu merg deloc


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 11 posts ] 

All times are UTC+03:00


Who is online

Users browsing this forum: Majestic-12 [Bot] and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited